Generalidades

Contenido - Indice

 Casa de Software

Generalidades

 Activacredito
Acceso al Sistema
Conceptos generales
Descripción general de botones
Teclado
Mouse

Importante: En todas las ventanas del sistema de información es indispensable tener en cuenta, que los campos que están habilitados con (*) son de tipo obligatorio.


Inicio de sesiòn suscriptores

Inicio de sesión Suscriptores

Ventana en la cual se solicita al usuario digitar el Tipo ID y el Número ID del nuevo suscriptor, según el formulario de afiliación y su NIT correspondiente, para poder tener acceso a la ventana de los suscriptores.

El ingreso a esta ventana, muestra las tablas básicas que se tienen que diligenciar con relación a los datos personales y características específicas del contrato del nuevo suscriptor.

Dicha ventana se muestra a continuación:

Oprima el botón ingresar para entrar a la ventana de suscriptores.

 Importante: Al ingresar el Número ID, este se ingresa o digita sin el número de chequeo.

  • Temas relacionados:
    ·
    Descripción general de botones


ActivaCredito

ActivaCrédito

  • Provee y pone al alcance de personas jurídicas y naturales, las más completas bases de datos que apoyan y facilitan la actividad comercial.
    ·
  • Asesora, genera y entrega a los clientes soluciones tecnológicas que permiten el acceso a las bases de datos de manera ágil, efectiva y segura.
    ·
  • Reduce el riesgo en la entrega y administración del crédito.


Acceso al sistema

Acceso al sistema

Ventana en la cual se solicita al usuario digitar el nombre con el cual es reconocido en el sistema y la clave de identificación personal (secreta e intransferible), dicha ventana se muestra a continuación:

Validación de Nombre y Clave

Luego de digitar el nombre del usuario y la clave de identificación el sistema hará acceso a la base de datos permitiéndole realizar las labores cotidianas.

 Importante: Si el aplicativo se deja de emplear por más de 15 minutos, el sistema emerge una ventana de información que muestra el mensaje: "Su sesión ha estado inactiva durante 15 minutos. Haga LOGIN nuevamente"; informando que no se puede tener acceso al sistema en ese momento y debe de iniciar la sesión de Activacredito para poder continuar.


Conceptos generales

Contenido - Indice

Conceptos generales

Puede ver los elementos dentro del cuadro de la página que son vínculos, si mueve el puntero del mouse (ratón) sobre los elementos. Si el puntero adopta la forma de una mano, el elemento es un vínculo. El ingreso lo puede hacer por la imagen o texto con color (normalmente subrayado).

Cuando se maximiza una ventana, su tamaño se amplia para que ocupe toda la pantalla, cuando se minimiza (elemento 2) se reduce a un icono que queda situado en la parte inferior de la pantalla; cuando se minimiza una ventana la aplicación que representa sigue ejecutándose; al lado del botón maximizar se encuentra el botón minimizar. Puede minimizarse cualquier (ventana maximizada) aplicación que se esté ejecutando.

Cuando se trabaja con una aplicación, puede requerirse utilizar como área de trabajo toda la pantalla o parte de ella, para ello su puede maximizar la ventana de la aplicación.

La flecha situada en la esquina superior derecha de la ventana es el botón de maximizar, que sirve para ampliar la ventana de tal modo que ocupe toda la pantalla, cuando se maximiza una ventana, en el lugar del botón de maximizar aparece el botón restaurar, (elemento 3) con el cual la ventana vuelve a su tamaño original.

Para restaurar una aplicación minimizada basta con hacer doble clic sobre su icono, el cual se encuentra en la parte inferior de la pantalla. Además de maximizar y minimizar una ventana, es posible moverla a otra parte de la pantalla, para esto basta con colocar el puntero sobre la barra de título de la ventana (elemento 1), y arrastrar la ventana hasta su nueva posición.

Una dirección de Internet o Web (a veces llamada dirección URL o Localizador de recursos universal) correspondiente a Activacredito . (elemento 4)

Todas las ventanas tienen un menú de control ubicado en la esquina superior izquierda (Ver - Ir a: ), el cual posee una lista desplegable de comandos a ejecutar (elemento 5). Para salir de una ventana haga doble clic sobre la barra menú de la ventana, o actívelo mediante la combinación de teclas <ALT> y la letra que en el menú se encuentre subrayada.

La mayoría de las ventanas tienen una barra de menús en su parte superior; esta barra contiene los nombres de los ítems del menú; cuando se abre un ítem (con un clic), aparece una lista de opciones que pueden utilizarse para trabajar con esa aplicación.

El sistema de información registra el usuario y su IP en el texto flotante. (elemento 6)

Para desplazarse dentro del aplicativo, el usuario utiliza el menú principal. (elemento 7).

Cuando termine de trabajar una aplicación, ésta puede cerrarse haciendo doble clic sobre el menú de control en la opción salir o para los casos en que el usuario desee cambiar la clave de su login, usar el correo o el chat . (elemento 8).


Contenido e Indice

Contenido - Indice

Contenido e Indice

Menú Principal


Descripción general de botones

Contenido - Indice

Descripción general de botones

Los botones presentes en cada ventana permiten manejar las mismas acciones:

 Importante: Para iniciar el proceso en cada ventana, primero el usuario va tener acceso a las acciones de insertar, examinar y reset; al tener un registro en la ventana, el usuario podrá actualizar, examinar, eliminar o reset.


Teclado

Contenido - Indice

Teclado

Todas las acciones posibles en la aplicación que son activadas con el Mouse también pueden ser ejecutadas haciendo uso del teclado.

El usuario debe conocer el papel que desempeña cada una de las teclas, conociendo que algunas pueden estar activas o no. Por ejemplo si la tecla <BLOQ MAYUS> está desactivada, el texto que se digite en el momento estará escrito en letra minúscula; por lo tanto, si desea escribir un texto en mayúscula deberá asegurarse de que la tecla <BLOQ MAYUS> se encuentre activa.


Mouse

Contenido - Indice

Mouse

Al igual que el teclado, es un dispositivo o periférico para comunicarse con el computador; consta de 2 ó 3 botones los cuales permiten ejecutar determinadas tareas sobre la pantalla. Para utilizarlo, sujételo con la mano y desplácelo por una superficie plana; un puntero en forma de flecha se desplazará por toda la pantalla.

Para seleccionar un elemento de la pantalla, basta con desplazar el cursor del Mouse (la flecha) hasta dicho elemento y a continuación presionar y soltar el botón izquierdo del Mouse; esto es conocido como "hacer clic".

Dentro de las variadas operaciones que se lleva a cabo en la ejecución del sistema el cursor toma diferentes formas:


Menú principal

Contenido - Indice

Menú principal

 Consultas
Cambio de clave
Correo
Chat


Consultas

Contenido - Indice

Consultas

 Informe avanzado
Nombres de personas naturales
Nombres de personas jurídicas y extranjeras
Verificación
Validación
Localización
Morosos
Telefonos
Direcciones
Información financiera
Información comercial
Información Sector Real
Información Servicios Públicos
Información seguros
Información global
Educación
Familias


Informe Avanzado

Informe Avanzado

Esta ventana de consultas muestra las opciones que el suscriptor tiene en el momento de analizar un documento de identificación (cédula, Nit, Nit extranjería, etc.), según lo necesite.

Al lado derecho de la ventana existe un listado de productos (información general), el suscriptor debe seleccionar mínimo 2 productos para que la consulta se pueda efectuar. Para este aplicativo se habilita un máximo de 10 documentos por consulta.

El reporte avanzado lo muestra el sistema en una nueva ventana y este trae los productos elegidos (información general), en la ventana de consulta. Cuando se realizan simultáneamente varias consultas (máximo 10), en la ventana de reportes en la parte superior derecha, se muestra el número de reportes y las páginas generadas de manera individual para cada uno.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de cada ventana de consulta se encuentra la imagen de la impresora, que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de informe avanzado.

  • Temas relacionados:
    ·


Nombres P. Natu.

Nombres de personas naturales

Esta ventana permite la consulta del número de identificación de una persona natural, por medio de sus nombres y apellidos.

El reporte de la consulta se muestra en una nueva ventana en donde se verifica la clase de identificación, el número de la identificación, el nombre completo de la persona y la edad aproximada que esta tiene.

Además, en la parte inferior de la ventana de reportes, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de personas naturales.

 Importante: Las casillas de caracteres especiales se deben habilitar únicamente, si no se conoce exactamente la ortografía del campo que se este buscando. No es indispensable ingresar el nombre completo para que se genere la consulta.

  • Temas relacionados:
    ·


Nombres P. Jur/Ext

Nombres de personas jurídicas y extranjeras

Esta ventana permite consultar el Nit de una empresa o el número de identificación de un extranjero en el sistema, solo ingresando el nombre completo de la empresa o de la persona extranjera, el sistema muestra un reporte de los resultados de dicha consulta. Este reporte indica y despliega todos los nombres que contengan el nombre digitado, mostrando tipo de identificación, número de identificación y el nombre completo de la empresa o persona.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de personas jurídicas y extranjeras.

 Importante: Las casillas de caracteres especiales se deben habilitar unicamente, si no se conoce exactamente la ortografía del campo que se este buscando. No es indispensable ingresar el nombre completo para que se genere la consulta.

  • Temas relacionados:
    ·


Verificación

Verificación

Esta ventana permite consultar y verificar, el nombre y apellidos completos de una persona natural o el nombre jurídico de una empresa, por medio del número de identificación respectivo de cada una (cédula de ciudadanía para una persona natural y Nit para una persona jurídica). Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Subir Archivo que abre una ventana secundaría, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte de verificación muestra un listado de acuerdo a las consultas generadas, indicando el tipo y número de identificación, y el nombre que se relaciona directamente a dicho número de identificación (sea Nit o Cédula).

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de de verificación.

  • Temas relacionados:
    ·


Validación

Validación

Esta ventana verifica que el número de identificación de una persona natural o extranjera, corresponda al nombre que se esta dando. El suscriptor o usuario que este generando el reporte debe de seleccionar e ingresar: el Tipo ID, Número ID y el primer apellido para personas naturales o extranjeras, para que el sistema pueda realizar la consulta. Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Examinar Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte de validación lo muestra el sistema en una nueva ventana, cuando se realizan simultáneamente varias consultas, en la parte superior derecha de esta, se muestra el número de reportes y las páginas generadas de manera individual para cada uno.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de validación.

  • Temas relacionados:
    ·


Localización

Localización

Esta ventana permite generar el reporte de localización de una persona natural o jurídica con relación al número de identificación correspondiente a cada una (sea Nit o Cédula). Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Examinar Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte de localización lo muestra el sistema en una nueva ventana, cuando se realizan simultáneamente varias consultas, en la parte superior derecha de esta, se muestra el número de reportes y las páginas generadas de manera individual para cada uno.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de validación.

  • Temas relacionados:
    ·


Morosos

Morosos

Esta ventana permite verificar si una persona natural o jurídica con relación al número de identificación correspondiente a cada una (sea Nit o Cédula), tiene alguna obligación pendiente. El resultado de la consulta se ve reflejado de inmediato en la columna de la derecha (Apellido/moroso) donde especifica SI esta o NO moroso. Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Examinar Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

 Importante: El resultado de la búsqueda se muestra en una ventana emergente, por tal motivo debe deshabilitar cualquier programa o aplicación que impida la visualización de las ventanas emergentes (pop-ups).

Si trabaja bajo el sistema operativo de Windows XP, este deshabilita las ventanas emergentes por defecto, si esto ocurre, debe permitir siempre ver las páginas emergentes de este sitio en una barra de bloqueo que aparecerá en la parte superior de esta ventana.

  • Temas relacionados:
    ·


Teléfonos

Teléfonos

Esta ventana permite consultar números telefónicos en general y mostrar las personas naturales que están relacionadas en el sistema con el número de teléfono que se este consultando. También permite relacionar las direcciones asociadas al teléfono consultado y otros teléfonos asociados a esa dirección. Para este aplicativo se habilita un máximo de 10 teléfonos por consulta.

Si la consultas supera los 10 teléfonos habilitados en este aplicativo, se debe utilizar el botón de Subir Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte según los teléfonos verificados, lo muestra el sistema en una nueva ventana, cuando se realizan simultáneamente varias consultas, en la parte superior derecha de esta, se muestra el número de reportes y las páginas generadas de manera individual para cada uno.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los teléfonos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de teléfonos.

  • Temas relacionados:
    ·


Direcciones

Direcciones

Esta ventana permite consultar direcciones en general, mostrando todas las direcciones que contengan la dirección digitada y muestra las personas naturales que están relacionadas en el sistema con la dirección que se esta consultando.

El reporte según la dirección verificada, lo muestra el sistema en una nueva ventana, mostrando el documento de identificación de la persona, la dirección y el nombre completo.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de direcciones.

 Importante: En todas las ventanas del sistema de información es indispensable tener en cuenta, que los campos que están habilitados con (*) son de tipo obligatorio.

  • Temas relacionados:
    ·


Inf. Financiera

Información financiera

Esta ventana permite generar el reporte de información financiera de una persona natural o jurídica con relación al número de identificación correspondiente a cada una (sea Nit o Cédula). Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Examinar Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte de información financiera lo muestra el sistema en una nueva ventana, mostrando la información de: Cuentas corrientes (Número de la cuenta, nombre de la entidad bancaria, la sucursal, la ciudad, la fecha de apertura y el estado actual de la cuenta), Tarjetas de crédito (Número de la tarjeta, nombre de la entidad bancaria, sucursal, ciudad, fecha de expedición, fecha de corte, estado de la tarjeta y la calificación) y el total de la cartera.

Cuando se realizan simultáneamente varias consultas, en la parte superior derecha del reporte, se muestra el número de páginas generadas de manera individual para cada una de las consultas.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de la información financiera.

  • Temas relacionados:
    ·


Inf. Comercial

Información comercial

Esta ventana permite generar el reporte de información comercial de una persona natural o jurídica con relación al número de identificación correspondiente a cada una (sea Nit o Cédula). Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Examinar Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte de información comercial lo muestra el sistema en una nueva ventana, mostrando la información de: Bienes raíces (Número de la escritura, valor del bien, la dirección, el barrio, la ciudad, el departamento y la matricula), Bienes semovientes (Tipo de semoviente (ganado vacuno), cantidad (10) y su valor (25.000.500)) y Vehículo (Marca, modelo, número de placa, etc.).

Cuando se realizan simultáneamente varias consultas, en la parte superior derecha del reporte, se muestra el número de páginas generadas de manera individual para cada una de las consultas.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de la información comercial.

  • Temas relacionados:
    ·


Inf. Sector Real

Información Sector Real

Esta ventana permite generar el reporte de las obligaciones reales de una persona natural o jurídica con relación al número de identificación correspondiente a cada una (sea Nit o Cédula). Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Examinar Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte de información de las obligaciones reales lo muestra el sistema en una nueva ventana, mostrando la información de: Cartera (Número de la obligación, nombre de la entidad con la que se reporta, la sucursal, la ciudad, clase de deudor, fecha de inicio y vencimiento de la obligación, valor de la factura y / o de la mora, estado de la obligación y forma de pago).

Cuando se realizan simultáneamente varias consultas, en la parte superior derecha del reporte, se muestra el número de páginas generadas de manera individual para cada una de las consultas.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta del sector real.

  • Temas relacionados:
    ·


Inf. Serv. Públicos

Información Servicios Públicos

Esta ventana permite generar el reporte de información de cartera por servicios públicos de una persona natural o jurídica con relación al número de identificación correspondiente a cada una (sea Nit o Cédula). Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Examinar Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte de información de servicios públicos lo muestra el sistema en una nueva ventana, mostrando la información de: Cartera (Número de la obligación, nombre de la entidad con la que se reporta, la sucursal, la ciudad, el número de contrato, suscriptor, fecha de inicio y vencimiento de la obligación, valor de la factura y / o de la mora, estado de la obligación y forma de pago).

Cuando se realizan simultáneamente varias consultas, en la parte superior derecha del reporte, se muestra el número de páginas generadas de manera individual para cada una de las consultas.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de servicios públicos.

  • Temas relacionados:
    ·


Inf. Global

Información global

Esta ventana permite generar el reporte de información financiera, de bienes, del sector real y de servicios públicos, de una persona natural o jurídica con relación al número de identificación correspondiente a cada una (sea Nit o Cédula). Para este aplicativo se habilita un máximo de 10 documentos por consulta.

Si la consultas supera las 10 identificaciones habilitadas en este aplicativo, se debe utilizar el botón de Examinar Archivo que abre una nueva ventana, donde se selecciona la ubicación del nuevo archivo para consultas.

El reporte de información global lo muestra el sistema en una nueva ventana, cuando se realizan simultáneamente varias consultas, en la parte superior derecha de esta, se muestra el número de reportes y las páginas generadas de manera individual para cada uno.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de información global.

  • Temas relacionados:
    ·


Educación

Educación

Esta ventana permite generar el reporte sobre las obligaciones, que personas naturales o jurídicas puedan tener con relación a el pago de estudios de hijos, hermanos, primos, etc.

Es necesario colocar el tipo de ID, el número de ID (sea Nit o Cédula) y seleccionar si la identificación es del acudiente o del estudiante, para garantizar que el sistema genere el reporte correcto.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de educación.

  • Temas relacionados:
    ·


Familias

Familias

Esta ventana permite generar el reporte de información del grupo familiar de una persona natural con relación al número de identificación de dicha persona. Para este aplicativo se habilita un máximo de 10 documentos por consulta.

El reporte de información del grupo familiar se lo muestra el sistema en una nueva ventana, cuando se realizan simultáneamente varias consultas, en la parte superior derecha de esta, se muestra el número de reportes y las páginas generadas de manera individual para cada uno.

Para poder ingresar a cada uno de los reportes, se debe hacer click en los números de páginas, en donde el cursor cambia a modo de mano, esta activación permite ver cada uno de los reportes con relación a los documentos de la consulta que está en proceso.

Además, en la parte inferior de la ventana de reporte, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros consultados. Al hacer clic en la flecha verde (del lado derecho de la impresora), esta nos regresa a la ventana inicial de consulta de familias.

  • Temas relacionados:
    ·


Subir archivo para consultas

Subir archivo para consultas

Esta ventana secundaria permite seleccionar (botón Examinar…) la ubicación del nuevo archivo que se quiere subir para generar las consultas.

El archivo para consultas no debe de ser mayor a 512 registros, de lo contrario el sistema se bloquea y no se puede generar el reporte final.

 Importante: El tipo de archivo que se usa para este fin es de formato de texto (etf, txt, csd y ept,), este archivo debe de estar relacionados según los códigos que el sistema maneja (01-cédula de ciudadanía, 02-Nit, 03- Nit Extranjería, etc.).

  • Temas relacionados:
    ·


Cambio de clave

Contenido - Indice

Cambio de clave

Esta ventana da la posibilidad de modificar la clave y el password de un usuario o cliente, según lo requiera este. Se sugiere realizar este cambio de clave en forma periódica por seguridad, teniendo en cuenta que este cambio no tiene limites se puede realizar cuantas veces se requiera y el sistema siempre guarda el último password.

Importante: Todos los espacios deben de contener la información requerida, para que el sistema acepte el cambio de clave. Verifique siempre que los datos que ingresa coinciden con los que usted esta determinando.


Correo

Contenido - Indice

Correo

Esta ventana permite ingresar al correo personal del usuario.


Chat

Contenido - Indice

Chat

Esta ventana permite tanto al usuario como al suscriptor poder tener contacto por medio de Chat y generar una conversación con alguien específico.

En la parte superior de la ventana, se muestra el número de personas que en el momento de ingreso se encuentran conectadas en el Chat. Para activar la conexión, debe colocar su nombre y oprimir el botón entrar.

Cuando usted da por terminada la sesión el sistema le verifica por medio de un aviso, que cerró o se desconecto del Chat.


Contenido

- Indice

Contenido

 Generalidades

Activacredito

Acceso al sistema

Conceptos generales

Descripción general de botones

Teclado

Mouse

Menú Principal

Consultas

Informe avanzado

Nombre de persona Natural

Nombre de persona jurídica o estranjera

Verificación

Validación

Locolización

Morosos

Teléfonos

Direcciones

Información financiera

Información comercial

Información del sector real

Información de servicios públicos

Información global

Educación

Familias

Cambio de clave

Correo

Chat


Indice

Contenido

Indice

 Acceso al sistema
Activacredito
Cambio de clave
Chat
Conceptos generales
Consultas
Correo
Descripción general de botones
Direcciones
Educación
Familias
Generalidades
Información comercial
Información de servicios públicos
Información financiera
Información global
Información sector real
Informe avanzado
Inició de sesión Suscriptores
Localización
Morosos
Mouse
Nombres de personas jurídicas o extranjeras
Nombres de personas naturales
Subir archivo para consultas
Teclado
Teléfonos
Validación
Verificación