Generalidades

Contenido - Indice

 Casa de Software

Generalidades

 Activacredito
Acceso al Sistema
Conceptos generales
Descripción general de botones
Teclado
Mouse

Importante: En todas las ventanas del sistema de información es indispensable tener en cuenta, que los campos que están habilitados con (*) son de tipo obligatorio.

Los datos registrados en estos aplicativos, hacen parte de la parametrización de la base de datos.


ActivaCredito

ActivaCrédito

  • Provee y pone al alcance de personas jurídicas y naturales, las más completas bases de datos que apoyan y facilitan la actividad comercial.
    ·
  • Asesora, genera y entrega a los clientes soluciones tecnológicas que permiten el acceso a las bases de datos de manera ágil, efectiva y segura.
    ·
  • Reduce el riesgo en la entrega y administración del crédito.


Acceso al sistema

Acceso al sistema

Ventana en la cual se solicita al usuario digitar el nombre con el cual es reconocido en el sistema y la clave de identificación personal (secreta e intransferible), dicha ventana se muestra a continuación:

Validación de Nombre y Clave

Luego de digitar el nombre del usuario y la clave de identificación el sistema hará acceso a la base de datos permitiéndole realizar las labores cotidianas.

 Importante: Si el aplicativo se deja de emplear por más de 15 minutos, el sistema emerge una ventana de información que muestra el mensaje: "Su sesión ha estado inactiva durante 15 minutos. Haga LOGIN nuevamente"; informando que no se puede tener acceso al sistema en ese momento y debe de iniciar la sesión de Activacredito para poder continuar.


Conceptos Generales

Contenido - Indice

Conceptos Generales

Puede ver los elementos dentro del cuadro de la página que son vínculos, si mueve el puntero del mouse (ratón) sobre los elementos. Si el puntero adopta la forma de una mano, el elemento es un vínculo. El ingreso lo puede hacer por la imagen o texto con color (normalmente subrayado).

Cuando se maximiza una ventana, su tamaño se amplia para que ocupe toda la pantalla, cuando se minimiza (elemento 2) se reduce a un icono que queda situado en la parte inferior de la pantalla; cuando se minimiza una ventana la aplicación que representa sigue ejecutándose; al lado del botón maximizar se encuentra el botón minimizar. Puede minimizarse cualquier (ventana maximizada) aplicación que se esté ejecutando.

Cuando se trabaja con una aplicación, puede requerirse utilizar como área de trabajo toda la pantalla o parte de ella, para ello su puede maximizar la ventana de la aplicación.

La flecha situada en la esquina superior derecha de la ventana es el botón de maximizar, que sirve para ampliar la ventana de tal modo que ocupe toda la pantalla, cuando se maximiza una ventana, en el lugar del botón de maximizar aparece el botón restaurar, (elemento 3) con el cual la ventana vuelve a su tamaño original.

Para restaurar una aplicación minimizada basta con hacer doble clic sobre su icono, el cual se encuentra en la parte inferior de la pantalla. Además de maximizar y minimizar una ventana, es posible moverla a otra parte de la pantalla, para esto basta con colocar el puntero sobre la barra de título de la ventana (elemento 1), y arrastrar la ventana hasta su nueva posición.

Una dirección de Internet o Web (a veces llamada dirección URL o Localizador de recursos universal) correspondiente a Activacredito . (elemento 4)

Todas las ventanas tienen un menú de control ubicado en la esquina superior izquierda (Ver - Ir a: ), el cual posee una lista desplegable de comandos a ejecutar (elemento 5). Para salir de una ventana haga doble clic sobre la barra menú de la ventana, o actívelo mediante la combinación de teclas <ALT> y la letra que en el menú se encuentre subrayada.

La mayoría de las ventanas tienen una barra de menús en su parte superior; esta barra contiene los nombres de los ítems del menú; cuando se abre un ítem (con un clic), aparece una lista de opciones que pueden utilizarse para trabajar con esa aplicación.

El sistema de información registra el usuario y su IP en el texto flotante. (elemento 6)

Para desplazarse dentro del aplicativo, el usuario utiliza el menú principal. (elemento 7).

Cuando termine de trabajar una aplicación, ésta puede cerrarse haciendo doble clic sobre el menú de control en la opción salir o para los casos en que el usuario desee cambiar la clave de su login, usar el correo o el chat . (elemento 8).


Descripción general de botones

Contenido - Indice

Descripción general de botones

Los botones presentes en cada ventana permiten manejar las mismas acciones:

 Importante: Para iniciar el proceso en cada ventana, primero el usuario va tener acceso a las acciones de insertar, examinar y reset; al tener un registro en la ventana, el usuario podrá actualizar, examinar, eliminar o reset.


Teclado

Contenido - Indice

Teclado

Todas las acciones posibles en la aplicación que son activadas con el Mouse también pueden ser ejecutadas haciendo uso del teclado.

El usuario debe conocer el papel que desempeña cada una de las teclas, conociendo que algunas pueden estar activas o no. Por ejemplo si la tecla <BLOQ MAYUS> está desactivada, el texto que se digite en el momento estará escrito en letra minúscula; por lo tanto, si desea escribir un texto en mayúscula deberá asegurarse de que la tecla <BLOQ MAYUS> se encuentre activa.


Mouse

Contenido - Indice

Mouse

Al igual que el teclado, es un dispositivo o periférico para comunicarse con el computador; consta de 2 ó 3 botones los cuales permiten ejecutar determinadas tareas sobre la pantalla. Para utilizarlo, sujételo con la mano y desplácelo por una superficie plana; un puntero en forma de flecha se desplazará por toda la pantalla.

Para seleccionar un elemento de la pantalla, basta con desplazar el cursor del Mouse (la flecha) hasta dicho elemento y a continuación presionar y soltar el botón izquierdo del Mouse; esto es conocido como "hacer clic".

Dentro de las variadas operaciones que se lleva a cabo en la ejecución del sistema el cursor toma diferentes formas:


Menú principal

Contenido - Indice

Menú principal

 Básicas
Suscriptores
Seguridad
Facturación
Seguridad Usuarios
Actualización Interactiva
Informes
Cambio de clave
Correo
Chat


Básicas

Contenido - Indice

Básicas

 Parámetros
Geográficas
Económicas
Varias
Tipos


Parámetros

Contenido - Indice

Parámetros

 Detalles adicionales
Emisores plásticos
Identificaciones
Periodicidades
Productos
Referencias
Parámetros financieros


Det. Adicionales

Detalles adicionales

Esta ventana se utiliza para la información financiera y hace referencia a las cuentas corrientes, cuentas de ahorros, a las tarjetas de crédito, etc. (Son modos de función de la información financiera).

Son la descripción de los anexos que tiene el registro que se presenta en una información financiera, si los pagos son voluntarios, si tiene un proceso ejecutivo o sobre el tipo de proceso que lleva. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    · ·
    Descripción general de botones


Emi. Plásticos

Emisores plásticos

Esta ventana hace referencia a los tipos de características de los documentos plásticos como: Visa, Mastercard, American Express, Diners, etc.

Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Identificaciones

Identificaciones

Esta ventana muestra y hace referencia a los tipos y códigos de los documentos de identidad (referenciados según la Registraduría).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    · ·


Periodicidades

Periodicidades

Esta ventana relaciona los periodos (mensual, bimestral, trimestral, semestral, anual, al vencimiento y otras) según lo requerido y estipulado por el usuario.

Se usa también para ingresar nueva información al sistema (botón insertar (grabar)) y alimentar los datos para consultas posteriores (según se requiera); está conformada por: código periodicidad, descripción y dos listas desplegables de: días entre pago (1-365) y base liquidación (360 comercial / 365 calendario).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Productos

Productos

Esta ventana hace referencia a los tipos de servicios y productos que se ofrecen y están disponibles para los clientes o suscriptores.

Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Referencias

Referencias

Esta ventana relaciona las referencias comerciales, bancarias, financieras, etc., de las personas.

Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Parám. Financieros

Parámetros financieros

Esta ventana relaciona los parámetros financieros que sirven para crear el perfil a un suscriptor, (Es la información de entrega, que se puede encontrar en un reporte financiero).

Ejemplo: Para información ahorros los flags activados o marcados son: Tipo de identificación, código del suscriptor, fecha de inicio, código del rol, cantidad de cheques devueltos, novedad, procedencia fondos, número de la obligación, número de identificación, código de la sucursal, código de la obligación, tipo de crédito, fecha de corte, moneda y complemento de la novedad. Esto permite que al ingresar los archivos al sistema, se puedan verificar según esta parametrización y lo acordado con el suscriptor.

Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Geográficas

Contenido - Indice

Geográficas

 Países
Departamentos
Municipios
Barrios
Puntos cardinales
Sectores geográficos


Paises

Paises

Esta ventana muestra y permite ingresar nueva información al sistema (botón insertar (grabar)) sobre los países (código, nombre, indicativo, idioma oficial y su gentilicio) y alimentar los datos para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados o grabados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no son modificables (solo si existe un nuevo país). Se utilizan para llenar las tablas básicas.

  • Temas relacionados:
    ·


Departamentos

Departamentos

Esta ventana muestra y permite ingresar nueva información al sistema (botón insertar (grabar)) sobre los departamentos (País, código del departamento y nombre del departamento) y alimentar los datos para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados o grabados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no son modificables (solo si existe un nuevo departamento). Se utilizan para llenar las tablas básicas.

  • Temas relacionados:
    ·


Municipios

Municipios

Esta ventana muestra y permite ingresar nueva información al sistema (botón insertar (grabar)) sobre los municipios (departamento, código, nombre, nivel e indicativo del municipio) y alimentar los datos para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados o grabados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no son modificables (solo si existe un nuevo municipio). Se utilizan para llenar las tablas básicas.

  • Temas relacionados:
    · Descripción general de botones


Barrios

Barrios

Esta ventana muestra y permite ingresar nueva información al sistema (botón insertar (grabar)) sobre barrios (municipio - departamento, código, nombre y estrato del barrio) y alimentar los datos para consultas posteriores (según se requiera).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados o grabados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no son modificables (solo si existe un nuevo barrio). Se utilizan para llenar las tablas básicas.

  • Temas relacionados:
    ·


Sec. Geográficos

Sectores geográficos

Esta ventana muestra y permite ingresar nueva información al sistema (botón insertar (grabar)) sobre sectores geográficos (código y descripción).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no son modificables (solo si existe un nuevo sector geográfico). Se utilizan para llenar las tablas básicas.

  • Temas relacionados:
    ·


Pun. Cardinales

Puntos cardinales

Esta ventana muestra información (botón insertar (grabar)) sobre los puntos cardinales (código y descripción).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Se utilizan para llenar las tablas básicas.

  • Temas relacionados:
    ·


Económicas

Contenido - Indice

Económicas

 Cobros
Contratos
Créditos
Garantías
Monedas
Obligaciones
Plásticos
Procedencias fondos
Valores
IVA


Cobros

Cobros

Esta ventana muestra y permite ingresar nueva información al sistema (botón insertar (grabar)) sobre las formas de cobros (código y descripción). La forma de cobro depende de lo que el suscriptor determine en el contrato (cobro por consulta o cobro por cuota fija).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Este dato no es modificable (solo si existe una nueva forma de cobro, autorizada por el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Contratos

Contratos

Esta ventana hace referencia directamente a los tipos de contratos que se les ofrecen a los suscriptores (mensual, trimestral, semestral o anual).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no son modificable (solo si existe un nuevo tipo de contrato, autorizado por el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Créditos

Créditos

Esta ventana hace referencia directamente a los tipos de créditos. Permite ingresar nueva información al sistema (botón insertar (grabar)) sobre formas de créditos (código, descripción y prefijo).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no son modificables (solo si existe un nuevo tipo de crédito, autorizado por el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Garantías

Garantías

Esta ventana hace referencia directamente a los tipos de garantías (convenciones, idóneas, no idóneas, hipotecas, etc.) sobre los archivos de registro. Permite ingresar nueva información al sistema (botón insertar (grabar)) sobre tipos de garantías (código y descripción).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Estos tipos de garantías son con relación al sector financiero y deben de estar contemplados y soportados por un archivo financiero, ya que hacen parte de este sector.

Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no son modificables (solo si lo autoriza el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Monedas

Monedas

Esta ventana muestra y permite ingresar nueva información al sistema (botón insertar (grabar)) sobre tipos o clases de monedas (pesos / dólares).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no se pueden modificar (solo si lo autoriza el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Obligaciones

Obligaciones

Esta ventana hace referencia a los tipos de obligaciones o registros que pueden llegar a Activacredito, como: registros por tarjetas de crédito, cuenta corriente, cartera, cartera comercial, etc.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no se pueden modificar (solo si lo autoriza el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Plásticos

Plásticos

Esta ventana hace referencia a los tipos de tarjetas que una persona puede reportar en el sistema, como: clásica, nacional o internacional.

Esta ventana también permite ingresar o modificar la información en el sistema (botón insertar para grabar, botón actualizar para modificar y botón eliminar para borrar) sobre los tipos de tarjetas, si es necesario.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no se pueden modificar (solo si lo autoriza el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Proc. Fondos

Procedencias fondos

Esta ventana hace referencia y muestra la procedencia de los fondos o capital de la persona en el sistema.

Ejemplo: Si llega el registro de una apertura de una tarjeta de crédito por 1.200.000, este registro debe traer la relación de la fuente de ingresos de la persona a quien se le acredito dicha obligación.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no se pueden modificar (solo si lo autoriza el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Valores

Valores

Esta ventana hace referencia a los valores relacionados, según la forma de cobro para la consulta de los afiliados y el costo de dichas consultas (según contrato).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Estos datos no se pueden modificar (solo si lo autoriza el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


IVA

IVA

Esta ventana hace referencia al porcentaje de IVA, cobrado sobre los servicios consultados.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Este dato no es modificable (solo si existe un nuevo porcentaje para el IVA, autorizado por el ente regulador). Esta ventana hace parte de los parámetros para llenar las tablas básicas.

  • Temas relacionados:
    ·


Varias

Contenido - Indice

Varias

 Clases bienes
CIIU
Formas pagos
Grupos
Inconsistencias
Ingresos adicionales
Marcas vehículos
Motivos retiros
Notarias
Otros egresos
Vigencias
Estados
Estados civiles
Estados cuentas
Estados obligaciones reales
Estados obligaciones Servicios
Estados plásticos
Estados pólizas
Estados servicios


Clases Bienes

Clases bienes

Esta ventana relaciona las clases de bienes o dominio (bienes propios o en arriendo) que puede tener una persona, según la información proporcionada por los suscriptores en sus registros.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

  • Temas relacionados:
    ·


CIIU

CIIU

Esta ventana hace referencia y muestra el código CIIU (Clasificación Industrial Internacional Uniforme), su propósito es agrupar todas las actividades económicas similares por categorías, que permiten clasificar las industrias por actividades específicas, facilitando el manejo de la información para un análisis estadístico y económico empresarial.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos.

Este dato no es modificable (solo si existe un nuevo código CIIU, autorizado por el ente regulador, que es la Cámara de Comercio de Bogotá). Esta ventana hace parte de los parámetros de las tablas básicas.

  • Temas relacionados:
    ·


Formas Pagos

Formas de pagos

Esta ventana muestra las formas de pagos que puede tener una persona con relación a sus obligaciones, reportadas en los registros de los suscriptores y facilitadas a Activacredito, como: pago voluntario, pago en proceso ejecutivo, etc. Estas formas de pago pueden mes a mes cambiar, según los reportes mensuales de la persona y su actividad financiera.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Grupos

Grupos

Esta ventana muestra y genera los grupos de trabajos que se quieren generar, como: Administrativo, Operativos, Ejecutivos, etc.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Inconsistencias

Inconsistencias

Esta ventana hace referencia y muestra las inconsistencias que se generan a partir de un proceso sobre los archivos que llegan, según lo que se genere, el sistema dará un código del proceso ejecutado, el cual se muestra en esta ventana.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Ing. Adicionales

Ingresos adicionales

Esta ventana hace referencia específicamente a las referencias comerciales y las características de los ingresos adicionales que estos tienen (de donde proceden dichos ingresos).

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Marcas vehículos

Marcas vehículos

Esta ventana trae y muestra las marcas de los vehículos mas frecuentes, que pueden entrar en los registros de Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Motivos Retiros

Motivos retiros

Esta ventana permite generar el registro y archivo de salida (retiro) de un suscriptor, y especificar la causa de dicho retiro.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Notarias

Notarias

Esta ventana hace referencia y muestra las diversas notarías que se pueden encontrar en la ciudad de Bogotá, especificando su dirección, teléfonos y email correspondiente.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Estos datos no son modificables (solo si existe una nueva notaría o si alguna de estas ha cambiado de dirección, teléfonos o email).

  • Temas relacionados:
    ·


Otros Egresos

Otros egresos

Esta ventana se relaciona directamente con las referencias comerciales y las características de los egresos o gastos, correspondientes a estas referencias.

Se puede llamar la lista de consulta (botón examinar (consultar)), para agilizar los procesos de cargue de datos, el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Vigencias

Vigencias

Esta ventana muestra la relación de las cédulas con respecto a los archivos de la Registraduría Nacional. Permite verificar el estado actual y la vigencia de las cédulas que se encuentran reportadas en el sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)) y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, dichos datos no se pueden parametrizar ni modificar, ya que estos son los usados por la Registraduría Nacional.

En la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Estados

Estados

Esta ventana relaciona y muestra los estados (vigente, suspendido, no reporta o cancelado) que puede llegar a tener una persona, un suscriptor, un archivo, una sucursal, etc., con respecto a Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir los datos a la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Est. Civilies

Estados civiles

Esta ventana hace referencia directamente a los estados civiles de las personas (soltero, casado, etc.).

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Est. Cuentas

Estados cuentas

Esta ventana hace referencia directamente a los estados de las cuentas de una persona en una entidad bancaria específica (inactiva, activa, activa embargada, etc.). Aplica solo para la información financiera.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Est. Obl. Reales

Estados obligaciones Reales

Esta ventana hace referencia a las obligaciones reales (vigente, castigada, no reporta, etc.) de la persona relacionadas por los reportes y registros que ingresan al sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Est. Obl. Servicios

Estados obligaciones Servicios

Esta ventana hace referencia a las obligaciones relacionadas con los servicios públicos (vigente, castigada, no reporta, etc.) de la persona relacionada por los reportes y registros que ingresan a Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Est. Plásticos

Estados plásticos

En esta ventana se muestran los posibles estados (vigente, dudoso recaudo, etc.) que pueden llegar a tener las tarjetas (de crédito, de ahorros, etc.), teniendo como soporte los reportes y registros de la base de datos de Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Est. Pólizas

Estados pólizas

En esta ventana se muestran los estados (vigente, cancelada, etc.) de las pólizas o seguros, teniendo como soporte los reportes y registros de la base de datos de Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Est. Servicios

Estados servicios

Esta ventana hace referencia a las obligaciones relacionadas con los servicios públicos (luz, agua teléfono, etc.) de la persona relacionada por los reportes y registros que ingresan al sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Tipos básicas

Contenido - Indice

Tipos

 Actualizaciones
Aseguradoras
Bienes Raices
Bloqueos
Calificaciones carteras
Calificaciones cuentas
Calificaciones obligaciones
Cargos
Categorías
Carrocerías
Contratos laborales
Contactos
Direcciones
Dependencias
Entidades financiera
Entidades estatales
Entidades reportes
Medios reportes
Seccionales
Entidades
Escolaridades
Grados
Calendarios
Instituciones
Establecimientos
Estratos
Facturación
Líneas créditos
Comportamientos movimientos
Comportamientos tarjetas
Novedades
Información
Ocupaciones
Parentescos
Pólizas
Profesiones
Grupos sanguíneos
Ramos seguros
Regímenes
Residencias
Respaldos
Retenedores
Roles
Salud pensión
Sectores
Semovientes
Sociedades
Servicios vehículos
Señales particulares
Servicios públicos
Sexos
Soportes de facturación
Telefonos
Vehículos


Actualizaciones

Actualizaciones

En esta ventana se parametriza la relación de los archivos que los suscriptores pueden facilitar (de manera voluntaria) y la forma en que dichos archivos se actualizaran (de forma Total o parcial).

Estas actualizaciones no implican que los suscriptores tengan la obligación de facilitar dichos archivos de información.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos y para llenar las tablas básicas.

  • Temas relacionados:
    ·


Aseguradoras

Aseguradoras

Esta ventana muestra la el tipo de aseguradora: si es como negocio asegurado o si es una compañía aseguradora. Esta parametrización se usa específicamente para el módulo de Seguros.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Bienes Raíces

Bienes raíces

Esta ventana se relaciona con los tipos de bienes raíces (apartamento, casa, lote etc.) que un suscriptor o una persona puede tener en el momento de hacer dicha suscripción o en el momento en que se este alimentando la información de la base de datos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos y para llenar las tablas básicas.

  • Temas relacionados:
    ·


Bloqueos

Bloqueos

Esta ventana se utiliza para poder bloquear definitivamente una persona y que los datos referentes a esta, no se puedan ver en el momento en que el suscriptor realice la consulta.

Este bloqueo se genera, cuando una persona de la base de datos tiene inconsistencias permanentes con sus antecedentes y registros; con el fin de asegurar al suscriptor la información consultada y poder garantizar no dar información errada.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Calif. Carteras

Calificaciones carteras

Esta ventana hace relación a los tipos de carteras (normal, aceptable, deficiente, etc.) que puede tener una persona en el sistema financiero y según los reportes o soportes que llegan de diversas entidades o suscriptores a la base de datos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Calif. Cuentas

Calificaciones cuentas

En esta ventana se hace relación a los tipos de cuentas (excelente, bueno, etc.) que puede tener una persona en el sistema financiero y según los reportes o soportes que llegan de diversas entidades o suscriptores a la base de datos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Calif. Obligaciones

Calificaciones obligaciones

Esta ventana hace relación a los tipos de parametrizaciones para las obligaciones (excelente, bueno, etc.) que puede tener una persona en el sistema financiero y según los reportes o soportes que llegan de diversas entidades o suscriptores a la base de datos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Cargos

Cargos

Esta ventana hace relación a los tipos y clases de cargos (administrador, asesor comercial, etc.) que puede tener una persona en el sistema financiero y según los reportes o soportes que llegan de diversas entidades o suscriptores a la base de datos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Categorías

Categorías

Esta ventana hace relación a los tipos de categorías, clases o cedes (principal, sucursal, etc.) de los centros educativos o empresas que se quieres suscribir al sistema de consulta y tengan mas de una cede o plantel en la ciudad.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Carrocerías

Carrocerías

Esta ventana hace relación a los tipos de carrocerías (sedan, coupe, estacas, cabinado, etc.) para la información de bienes vehiculares y las características principales de estos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Cont. Laborales

Contratos laborales

Esta ventana permite relacionar el tipo de contrato, que el suscriptor o la persona que hace parte de la base de datos, tiene registrada según los soportes del sistema. Estos datos son muy importantes ya que se tienen en cuenta para las referencias comerciales.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Contactos

Contactos

Esta ventana hace relación a los contactos que el suscriptor dejo, en el momento de la inscripción y en un momento determinado se puedan consultar, con el fin de aclarar una inquietud o acatar una sugerencia de Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Direcciones

Direcciones

Esta ventana relaciona el tipo de dirección (residencial, oficina, comercial o de correspondencia) del suscriptor o persona, en el momento de la inscripción o en la actualización de datos en el sistema. Según los reportes o soportes que llegan de diversas entidades o suscriptores a la base de datos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Dependencias

Dependencias

Esta ventana relaciona y muestra el departamento o dependencia a la que el suscriptor escoge como contacto, en caso de existir algún problema con su cuenta.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Ent. Financieras

 activacreditobaseware.com.co" target="principal"> Casa de Software

Entidades financiera

Esta ventana relaciona los tipos de entidades financieras como: bancos, corporaciones de ahorro y vivienda, y de financiamiento comercial.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Ent. Estatales

Entidades estatales

Esta ventana permite relacionar las clases de entidades estatales, ya que dependiendo de del tipo de empresa, se pueden referenciar de modo nacional, departamental o municipal.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Ent. Reportes

Entidades reportes

Esta ventana permite registrar y relacionar según prensa local o regional, las entidades que reportan fallecidos o personas muertas que hacen parte de su nómina.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Medios Reportes

Medios reportes

Esta ventana permite relacionar y registrar, el nombre del ente o medio (El Tiempo, Portafolio, Cámara de Comercio) que reporto la muerte de la persona.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Secciones

Secciones

Esta ventana permite relacionar, especificar y registrar, la sección (cultural, deportes, política, etc.) del medio de comunicación impreso en donde se informo sobre la muerte de la persona.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Entidades

Entidades

En esta ventana se muestran los tipos de entidades (telefonía celular, transporte, etc.), que se pueden generar y agrupar es un sector específico, según su actividad comercial.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Escolaridades

Escolaridades

Esta ventana relaciona y trae los tipos de escolaridad (primaría, técnico, profesional, etc.), que una persona puede haber adquirido durante su vida. Estos datos específicos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Grados

Grados

Esta ventana hace relación a los grados de escolaridad (desde primero a once de bachillerato), que una persona puede haber tenido. Estos datos específicos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Calendarios

Calendarios

Dicha ventana hace relación al calendario escolar: A o B, en el que la persona esta actualmente estudiando. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Instituciones

Instituciones

Dicha ventana hace relación al los tipos de instituciones (escuela / colegio), en el que la persona esta actualmente estudiando. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Establecimientos

Establecimientos

Esta ventana hace referencia al los tipos de establecimientos (público, social del estado, etc.), en el que la persona estudia. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Estratos

Estratos

Esta ventana hace relación al los tipos de estratos (de 1 a 6), en el que la persona vive. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Estos datos no son modificables (solo si crea o registra un nuevo estrato social). Esta ventana hace parte de los parámetros de las tablas básicas.

  • Temas relacionados:
    ·


Facturación

Facturación

Esta ventana relaciona y muestra los tipos de facturación (semanal, quincenal, mensual) a la que se somete un afiliado o suscriptor. Los parámetros de como quiere el afiliado que se le facturen los servicios utilizados, se deben relacionar en el momento de la suscripción en el sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Líneas Créditos

Línea crédito

Esta ventana muestra los parámetros que se tienen en cuenta para los reportes de líneas de crédito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Compor. Movimientos

Comportamientos movimientos

Esta ventana muestra los parámetros y los códigos, que se tienen en cuenta para los comportamientos de los movimientos (1: mora de 30 días, 9: mora de 270 días, etc.) que llegan con el registro de las obligaciones, y así poder saber que significa cada una de estas líneas de crédito.

Ejemplo: Para el reporte de una tarjeta de crédito, en enero el reporte es de mora de 30 días, en febrero el reporte es de mora de 60 días (la persona no ha pagado dos meses) y en marzo llega el reporte sin mora, lo que significa que la persona ya pago la deuda acumulada de 2 meses.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Compor. Tarjetas

Comportamientos tarjetas

Esta ventana muestra los parámetros que se tienen en cuenta para los comportamientos de las tarjetas (1: mora de 30 días, N: normal, etc.), que llegan con el registro de las obligaciones y así poder saber que significa cada una de estos comportamientos de las tarjetas.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Novedades

Novedades

Esta ventana hace referencia a la novedad (cancelada mal manejo, activa, etc.) relacionada al comportamiento de los movimientos y el por que se genera la mora. Esta información se alimenta y modifica mensualmente, según los registros y soportes mensuales del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Si se quiere incluir un nuevo registro en la lista de consulta, se deben llenar los datos solicitados e insertar (grabar) la información, para que esta quede registrada en el sistema.

Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Información

Información

Esta ventana hace relación a la información (solo consultas, información de tarjetas de crédito, información comercial, etc.) que se compromete el suscriptor a facilitar en el momento de hacer parte de los clientes de Activacredito (es de manera voluntaria y en mutuo acuerdo) o simplemente para registrar que únicamente hará consultas.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Esta lista de consulta permite señalar más de un ítem, según las necesidades del suscriptor.

Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Ocupaciones

Ocupaciones

Esta ventana hace relación a las ocupaciones (gerente general, asistente administrativo, etc.) específicas que desempeña la persona en relación con la empresa donde trabaja.
.
Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Parentescos

Parentescos

Esta ventana hace relación a los parentescos (madre, hijo, hermano, abuelo, etc.), que una persona puede tener en relación con otra en el momento de hacer parte de un grupo familiar.

Estos datos específicos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Pólizas

Pólizas

Esta ventana hace relación a los tipos de pólizas que una persona o empresa puede tener. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Profesiones

Profesiones

Esta ventana hace relación al tipo de profesión (130: Economía, 635: Diseño Industrial, etc.) que puede tener una persona. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


R.H.

Grupo sanguíneo

Esta ventana hace relación y muestra los tipos o grupos sanguíneo (O-, AB-, B+, etc.) que puede tener una persona. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Ramos Seguros

Ramos seguros

Esta ventana hace relación a los registros de información sobre datos de los ramos seguros que puede tener una persona o empresa. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Regímenes

Regímenes

Esta ventana hace relación a los tipos o clase de regímenes (común o simplificado) que debe tener toda empresa para poder ver sus registros jurídicos. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Residencias

Residencias

Esta ventana se relaciona con los tipos de bienes raíces (apartamento, casa, lote etc.) que un suscriptor o una persona puede tener en el momento de hacer dicha suscripción o en el momento en que se este alimentando la información de la base de datos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Los datos registrados en esta ventana, hacen parte de la parametrización de la base de datos y para llenar las tablas básicas.

  • Temas relacionados:
    ·


Respaldos

Respaldos

  • Temas relacionados:
    ·


Retenedores

Retenedores

  • Temas relacionados:
    ·


Roles

Roles

Esta ventana se relaciona con los tipos de roles (codeudor principal, codeudor secundario, avalista (fiador), etc.), con respecto al registro de información financiera, que afecta la cédula que llega en este informe con relación al archivo.

Ejemplo: En el registro financiera 1345, aparece la c.c 10.324, el rol que esta tiene con relación al registro financiero es el de codeudor principal de la obligación.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte son únicamente a modo de consulta y no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Salud Pensión

Salud y pensión

Esta ventana se relaciona con respecto a los parámetros de información que tiene la nómina de Activacredito. Estas clases de tipos, son los descuentos legales por salud y pensión.

Los parámetros de esta ventana no deben ser modificados.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Sectores

Sectores

Esta ventana hace referencia y muestra la clasificación de los sectores (educación, pesca, etc) industriales, su propósito es agrupar todas las actividades económicas similares por categorías, que permiten clasificar las industrias por actividades específicas, facilitando el manejo de la información.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Semovientes

Semovientes

Esta ventana hace referencia y muestra la clasificación de los semovientes (bovinos, porcinos y aves), que un suscriptor o una persona puede tener en el momento de hacer la suscripción o en el momento en que se este alimentando la información de la base de datos.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Sociedades

Sociedades

Esta ventana hace referencia y muestra los tipos de sociedades (anónima, limitada, colectiva, etc.), que puede llegar a conformar o registrar una empresa ante la Cámara de Comercio de Bogotá, quien es el ente regulador.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Serv. Vehículos

Servicios vehículos

Esta ventana hace referencia al servicio que presta un vehículo (particular, diplomático, etc.), cuando este hace parte de los registros de consulta que maneja Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Señales Part.

Señales particulares

Esta ventana hace referencia a los códigos de las señales particulares y físicas, que reportaban las cédulas antiguas.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Serv. Públicos

Servicios pùblicos

Esta ventana hace referencia a los tipos de servicios públicos (gas natural domiciliario, teléfono, TV por cable, etc.), que puede tener una persona cuando este hace parte de los registros de consulta que maneja Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Sexos

Sexos

Esta ventana hace referencia a los tipos y clases de sexo (femenino, masculino, otros), que debe tener una persona sin excepción. Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Soportes Fac.

Soporte de facturación

Esta ventana hace referencia al soporte de facturación (Si / No), es un parámetro que puede un suscriptor adquirir; con el fin de obtener un anexo sobre la factura reportada, donde se discrimina los servicios utilizados, el costo entre otros, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Teléfonos

Teléfonos

Esta ventana hace referencia a los tipos y clases de telefonías (telefonía fija, móviles corcel, etc.). Estos datos se relacionan en el momento del ingreso de un nuevo registro o en la actualización de los datos, según los archivos y registros de soporte del sistema.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Vehículos

Vehículos

Esta ventana hace referencia a las clases o tipos de vehículos (buses, camiones, etc.), que pueden hacer parte de los registros de consulta que maneja Activacredito.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Inicio de sesión Suscriptores

Inicio de sesión Suscriptores

Ventana en la cual se solicita al usuario digitar el Tipo ID y el Número ID del nuevo suscriptor, según el formulario de afiliación y su NIT correspondiente, para poder tener acceso a la ventana de los suscriptores.

El ingreso a esta ventana, muestra la información propia del NIT o Cédula y las características específicas del contrato del suscriptor.

Dicha ventana se muestra a continuación:

Teclee sobre el botón Ingresar de la pantalla, para obtener mayor información sobre el tema:

Oprima el botón ingresar para entrar a la ventana de suscriptores.

 Importante: Al ingresar el Número ID, este se ingresa o digita sin el número de chequeo.

  • Temas relacionados:
    ·


Suscriptores de suscrp.

Suscriptores

En el tab de suscriptor, se encuentran o registran los datos generales del suscriptor. Para el correcto funcionamiento de este ítem, el usuario debe ingresar mínimo los datos que están señalados con un asterisco (*). Cada uno de los datos que en esta ventana queden grabados, tienen como soporte el contrato y anexo a este el registro de la Cámara de Comercio de la empresa.

Esta ventana se usa también para actualizar y modificar dichas características, según las necesidades del suscriptor.

Teclee sobre la pantalla, para obtener mayor información sobre el tema que requiere:

Además, en la parte inferior de la ventana, se encuentra el icono de la impresora que permite editar la lista. Con el Botón salir, se regresa a la ventana de inicio sesión suscriptores .

 Importante: Para pasar de este Tab al siguiente es necesario diligenciar debidamente el actual para evitar problemas posteriores, ya que se maneja de manera conjunta.

Las fechas que se registran e ingresan en el sistema, se deben de colocar en el siguiente orden: primero el año, segundo el mes y tercero el día (2005-08-18).

  • Temas relacionados:
    ·


Sucursales de suscrip.

Sucursales

Esta ventana es activa en el segundo Tab de la ventana de suscriptores. Para ingresar una nueva sucursal debe hacer click en el enunciado sin sucursales, en donde el cursor cambia a modo de mano, e ingresar y llenar los datos solicitados.

Si se quiere consultar las sucursales que tiene algún suscriptor, por medio del hipervínculo de código, de su lista inferior de consultas, se pueden traer a la ventana. Con el icono de Back (Flecha verde) en la parte inferior de la ventana de consulta, se regresa al Tab de sucursales.

En la parte inferior de la ventana, se encuentra el icono de la impresora que permite editar la lista. Con el botón salir se regresa a la ventana de inicio de sesión suscriptores .

Teclee sobre la pantalla, para obtener mayor información sobre el tema que requiere:

 Importante: Para el correcto funcionamiento de este ítem, el usuario debe ingresar mínimo los datos que están señalados con un asterisco (*).

Para pasar de este Tab al siguiente es necesario diligenciar debidamente el actual para evitar problemas posteriores, ya que se maneja de manera conjunta.

Las fechas que se registran e ingresan en el sistema, se deben de colocar en el siguiente orden: primero el año, segundo el mes y tercero el día (2005-08-18).

  • Temas relacionados:
    ·


Contrato de suscrip.

Contrato

Esta ventana es activa en el tercer Tab de la ventana de suscriptores. Permite generar los parámetros y servicios que el afiliado utilizara para las consultas en el sistema de Activacredito.

Si se quiere consultar los parámetros que tiene algún suscriptor, por medio del hipervínculo de producto, de su lista inferior de consultas, se pueden traer a la ventana y este muestra los datos generales de la sucursal (Nit y nombre del suscriptor, identificación y nombre de la sucursal, tipo de usuario, login, password, fecha de creación, estado del usuario e información sobre los productos y los limites de las consultas). Con el icono de Back (Flecha verde) en la parte inferior de la ventana de consulta, se regresa al Tab de sucursales.

En la parte inferior de la ventana, se encuentra el icono de la impresora que permite editar la lista. Con el botón salir se regresa a la ventana de inicio de sesión suscriptores .

Teclee sobre la pantalla, para obtener mayor información sobre el tema que requiere:

 Importante: Para el correcto funcionamiento de este ítem, es un requisito que el suscriptor tenga una sucursal creada.

Para pasar de este Tab al siguiente es necesario diligenciar debidamente el actual para evitar problemas posteriores, ya que se maneja de manera conjunta.

Las fechas que se registran e ingresan en el sistema, se deben de colocar en el siguiente orden: primero el año, segundo el mes y tercero el día (2005-08-18).

  • Temas relacionados:
    ·


Contactos de suscrip.

Contactos

Esta ventana es activa en el cuarto Tab de la ventana de suscriptores. Permite registrar los contactos que autoriza el afiliado en caso de una anomalía.

Si se quiere consultar el contacto del suscriptor, por medio del hipervínculo del número de identificación, de la lista inferior de consultas, abre una ventana secundaria para mostrarlo.

En la parte inferior de la ventana, se encuentra el icono de la impresora que permite editar la lista. Con el botón salir se regresa a la ventana de inicio de sesión suscriptores .

Teclee sobre la pantalla, para obtener mayor información sobre el tema que requiere:

 Importante: Para el correcto funcionamiento de este ítem, el usuario debe ingresar mínimo los datos que están señalados con un asterisco (*).

Para pasar de este Tab al siguiente es necesario diligenciar debidamente el actual para evitar problemas posteriores, ya que se maneja de manera conjunta.

Las fechas que se registran e ingresan en el sistema, se deben de colocar en el siguiente orden: primero el año, segundo el mes y tercero el día (2005-08-18).

  • Temas relacionados:
    ·


Asesores de suscrip.

Asesores

Esta ventana es activa en el quinto Tab de la ventana de suscriptores. Permite registrar el asesor que realizo la afiliación.

Si se quiere consultar el asesor, por medio del hipervínculo del número de identificación, de la lista inferior de consultas, abre una ventana secundaria para mostrarlo.

En la parte inferior de la ventana, se encuentra el icono de la impresora que permite editar la lista. Con el botón salir se regresa a la ventana de inicio de sesión suscriptores .

Teclee sobre la pantalla, para obtener mayor información sobre el tema que requiere:

 Importante: Para el correcto funcionamiento de este ítem, el usuario debe ingresar mínimo los datos que están señalados con un asterisco (*).

Para pasar de este Tab al siguiente es necesario diligenciar debidamente el actual para evitar problemas posteriores, ya que se maneja de manera conjunta.

Las fechas que se registran e ingresan en el sistema, se deben de colocar en el siguiente orden: primero el año, segundo el mes y tercero el día (2005-08-18).

  • Temas relacionados:
    ·


Parámetros de suscrip.

Parámetros

Esta ventana es activa en el sexto Tab de la ventana de suscriptores. Permite registrar y modificar los parámetros del suscriptor. Para ingresar un nuevo parámetro debe hacer click en el enunciado sin parámetros, en donde el cursor cambia a modo de mano, e ingresar y llenar los datos solicitados.

En la parte inferior de la ventana, se encuentra el icono de la impresora que permite editar la lista. Con el botón salir se regresa a la ventana de inicio de sesión suscriptores .

Teclee sobre la pantalla, para obtener mayor información sobre el tema que requiere:

 Importante: Para el correcto funcionamiento de este ítem, el usuario debe ingresar mínimo los datos que están señalados con un asterisco (*).

Para pasar de este Tab al siguiente es necesario diligenciar debidamente el actual para evitar problemas posteriores, ya que se maneja de manera conjunta.

Las fechas que se registran e ingresan en el sistema, se deben de colocar en el siguiente orden: primero el año, segundo el mes y tercero el día (2005-08-18).

  • Temas relacionados:
    ·


Seguridad

Contenido - Indice

Seguridad

 Tipos Usuarios
Productos
Opciones
Permisos


Contenido e Indice

Contenido - Indice

Contenido e Indice

 Generalidades
Menú Principal


Tipos Usuarios

Tipos usuarios

Esta ventana permite la creación de los tipos de usuario (administrador, súper usuario, usuario de consulta, usuario temporal, etc.) que se tiene con relación al sistema, para las consultas o la persona responsable de estas.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Cada uno de los usuarios que se encuentran en la consulta, tiene parámetros diferentes para el momento de ingresar al sistema y ver la lista de menús. Los usuarios internos siempre verán diferentes menús según el nivel de autorización que tenga, con diferencia a los usuarios externos que siempre verán el mismo menú.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

 Importante: Para garantizar el correcto funcionamiento del sistema, la información que en esta ventana se puede adicionar, modificar o eliminar, puede afectar directamente la información general del sistema y desarrollar errores e incompatibilidades con los datos.

  • Temas relacionados:
    ·


Productos seguridad

Productos

Esta ventana muestra los productos (Inf. Global, Validación, Morosos, Inf. Seguros, etc.), que tiene Activacredito para servicio y consulta de sus suscriptores.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Esta ventana también es usada para ingresar nuevos productos al sistema (botón insertar (grabar)). Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Opciones seguridad

Opciones

Esta ventana muestra las opciones (Básica, opciones, Datos Laborales, Datos Básicos, etc.), que permiten parametrizar lo que se puede o no mostrar. También permite generar todas las opciones que puede llegar a tener un menú de un usuario predefinido.

Se puede llamar la lista de consulta (botón examinar (consultar)), y el usuario por medio del hipervínculo de código, de la lista de consulta, podrá subir y ver los datos en la ventana, si estos se quieren eliminar o actualizar. Se usa para ingresar nueva información al sistema (botón insertar (grabar)) y alimentar los datos para consultas posteriores (según se requiera). Los datos que se muestran es este reporte, no se deben modificar sin una previa autorización.

Además, en la parte inferior de la ventana de consultas, se encuentra el icono de la impresora que permite editar la lista. Con el icono de Back (Flecha verde) en la parte inferior, se regresa a la ventana inicial.

  • Temas relacionados:
    ·


Permisos seguridad

Permisos

Esta ventana muestra las opciones para los permisos del tipo de usuario , en el momento de consulta en el sistema. En cada uno de los espacios se debe de seleccionar (con el menú desplegable correspondiente a usuario, opción y permiso de visualización), la opción que requiere el usuario y así poder ver o no los productos.

Teclee sobre el tab de Usuarios, para obtener mayor información sobre el tema:

  • Temas relacionados:
    ·


Usuarios permi seguri

Usuarios

Esta ventana permite crear nuevos usuarios o suscriptores para el sistema. Para que dicho registro quede grabado, se deben de llenas todos los datos que se solicitan y con el botón insertar se crea el nuevo registro.

Se puede consultar (botón examinar) en esta ventana, según tipo de identificación si existe o no dicho usuario, para tal efecto se abre una ventana secundaria que verifica los datos generales del suscriptor, en caso que este exista.

Teclee sobre el Tab de Permisos, para obtener mayor información sobre el tema:

  • Temas relacionados:
    ·


Facturación menú

Contenido - Indice

Facturación

 Prefacturación
Facturación
Individual


Prefacturación de facturación

Contenido - Indice

Prefacturación

Esta ventana hace relación y muestra el predocumento del proceso de facturación. En cada una de las opciones se coloca el rango de fechas que se quieres consultar y al ingresar, el sistema relaciona un listado de suscriptores que en ese tiempo usaron el sistema de consultas.

Para ingresar a los detalles de cualquier suscriptor de esta lista, debe hacer click en el nombre del cliente (Activaabogados Ltda., Activacheques S.A., etc.), en donde el cursor cambia a modo de mano y abre una ventana secundaria donde se muestra el reporte de prefacturación. Además, en la parte inferior de este reporte, se encuentra el icono de la impresora que permite editar la lista.


Facturación de facturación

Contenido - Indice

Facturación

Esta ventana hace relación y muestra el documento del proceso de facturación. Para poder ingresar los rangos de fechas, debe hacer click en fecha inicio y fecha final, en donde el cursor cambia a modo de mano y abre el calendario, en donde se selecciona el rango que se quiere trabajar para que el sistema relacione el listado de suscriptores que en ese rango de fechas, usaron el sistema de consultas.

Para ver los detalles de cualquier suscriptor de esta lista, debe hacer click en el nombre del cliente (Activaabogados Ltda., Activacheques S.A., etc.), en donde el cursor cambia a modo de mano y abre una ventana secundaria donde se muestra el reporte de facturación.


Individual de facturación

Contenido - Indice

Individual

Esta ventana hace relación y muestra el documento del proceso de facturación individual de un suscriptor o empresa específico. Dicho reporte muestra de manera discriminada cada una de las consultas del suscriptor, la fecha, el valor y totaliza los servicios consultados en una fecha determinadas.


Seguridad Usuarios

Contenido - Indice

Seguridad usuarios

Ventana en la cual se solicita al usuario digitar el código del suscriptor y el código de la sucursal del afiliado, para poder tener acceso a la ventana de usuarios y horarios.

El ingreso a dichas ventanas, muestran la información del usuario con relación al suscriptor y los horarios para el súper usuario de la sucursal del suscriptor.

Además, en la parte inferior de la ventana de usuarios de la sucursal consultada (Ejemplo: sucursal 001), como en la ventana de horarios para el super usuario de la sucursal consultada, se encuentra el icono de la impresora que permite editar dichas listas. Con el botón de salir, en la parte inferior de cada una de estas ventanas, se regresa a la ventana inicial de seguridad usuarios.

Dicha ventana se muestra a continuación:


Act. Interactiva

Contenido - Indice

Actualización interactiva

 Registraduría
DAS
DIAN
Tarjetas de identidad
Morosos
Localizaciones
Información comercial
Ingresos y Egresos
Referencias
Familias
Escolaridad
Fallecidos


Registraduría

Contenido - Indice

Registraduría

Esta ventana permite crear los registros de nuevas cédulas de ciudadanía en el sistema y muestra los datos generales de la persona con relación a dicho documento, de igual forma se pueden modificar estos datos, si es necesario.

En la ventana se asocia el número de cédula de la persona natural, se oprime el botón ingresar y se muestra la siguiente pantalla:

En esta ventana se registran los datos generales de la persona natural (Nombres y apellidos, fecha y lugar de expedición, fecha de nacimiento, edad, fecha de fallecimiento (si la persona murió), etc.).

Para ingresar en dicha ventana datos sobre fechas o municipios, se debe hacer click en los textos resaltados en azul, en donde el cursor cambia a modo de mano y seleccionar el municipio o fecha que desea registrar.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de registraduría.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


DAS

Contenido - Indice

DAS

Esta ventana permite crear los registros de nuevas cédulas de ciudadanía de personas extranjeras en el sistema, muestra los datos generales de la persona con relación a dicho documento, y permitiendo que estos datos se puedan modificar, si es necesario.

En la ventana se asocia el número de cédula de la persona extranjera, se oprime el botón ingresar y se muestra la siguiente pantalla:

En esta ventana se registran los datos generales de la persona extranjera (Nombres y apellidos, país, fecha de fallecimiento (si la persona murió), etc.).

Para ingresar en dicha ventana datos sobre fechas, municipio o país, se debe hacer click en los textos resaltados en azul, en donde el cursor cambia a modo de mano y seleccionar el municipio, fecha o país que desea registrar.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de DAS.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


DIAN

Contenido - Indice

DIAN

Esta ventana permite crear registros de nuevas empresas y NITS en el sistema, mostrando sus datos generales y permitiendo la modificación de estos datos, si es necesario.

En la ventana se asocia el número de NIT de la persona jurídica, se oprime el botón ingresar y se muestra la siguiente pantalla:

En esta ventana se registran los datos generales de la persona jurídica (Razón social, nombre comercial, página WEB, etc.).

Para ingresar en dicha ventana datos sobre fechas se debe hacer click en los textos resaltados en azul, en donde el cursor cambia a modo de mano y seleccionar la fecha que desea registrar.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de DIAN.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


T. Identidad

Contenido - Indice

Tarjetas de Identidad

Esta ventana permite crear registros de nuevas tarjetas de identidad en el sistema, con los datos correspondientes al nuevo registro y permitiendo la modificación de estos datos, si es necesario.

En la ventana se asocia el número de la Tarjeta de Identidad de la persona, se oprime el botón ingresar y se muestra la siguiente pantalla:

En esta ventana se registran los datos generales de la persona menor de edad ((Nombres y apellidos, fecha y lugar de expedición, fecha de nacimiento, edad, fecha de fallecimiento (si la persona murió), etc.).

Para ingresar en dicha ventana datos sobre fechas o municipios, se debe hacer click en los textos resaltados en azul, en donde el cursor cambia a modo de mano y seleccionar el municipio o fecha que desea registrar.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de Tarjetas de identidad.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Morosos

Contenido - Indice

Morosos

Esta ventana permite crear registros de nuevos morosos en el sistema, con los datos correspondientes al nuevo registro y permitiendo la modificación de estos datos, si es necesario.

El botón ver reportes nos muestra los últimos registros de reportes generados en el sistema y los datos personales correspondientes a dichos morosos.

En la ventana se asocia el número de la Identificación de la persona, se oprime el botón ingresar y se muestra la siguiente pantalla:

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de Morosos.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Localizaciones

Contenido - Indice

Localizaciones

Esta ventana permite crear e ingresar los tados de direcciones, telefonos y emails de una persona en el sistema y permitiendo la modificación de estos, si es necesario.

En la ventana se asocia el número de la Identificación de la persona, se oprime el botón ingresar y se muestra la siguiente pantalla:

Para ingresar en dicha ventana datos sobre direcciones, telefonos y email, se debe hacer click en los textos de color azul, en donde el cursor cambia a modo de mano y llenar los datos que se piden en estas nuevas ventanas para que puedan quedar registrados en el sistema.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de Localizaciones.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Inf. Comercial

Contenido - Indice

Información comercial

Esta ventana permite crear e ingresar los tados de bienes raíces, bienes semovientes y bienes vehículos de un nuevo registro en el sistema y permitiendo la modificación de esta información, si es necesario.

En la ventana se asocia el número de la Identificación de la persona, se oprime el botón ingresar y se muestra la siguiente pantalla:

Para ingresar en dicha ventana datos sobre bienes raíces, semovientes o vehículos, se debe hacer click en los textos de color azul, en donde el cursor cambia a modo de mano y llenar los datos que se piden en estas nuevas ventanas para que puedan quedar registrados en el sistema.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de Información Comercial.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Ingerosos y Egresos

Contenido - Indice

Ingresos y Egresos

Esta ventana permite crear e ingresar los tados sobre Ingresos y Egresos de un nuevo registro en el sistema, permitiendo la modificación de esta información, si es necesario.

En la ventana se asocia el número de la Identificación de la persona, se oprime el botón ingresar y se muestra la siguiente pantalla:

Para ingresar en dicha ventana datos sobre los Ingresos y Egresos, se debe hacer click en el texto de color azul, en donde el cursor cambia a modo de mano y llenar los datos que se piden en estas nuevas ventanas para que puedan quedar registrados en el sistema.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de Ingresos y Egresos.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Referencias

Contenido - Indice

Referencias

Esta ventana permite crear e ingresar los tados sobre las referencias (familiares, personales, comerciales, etc.), que puede tener un nuevo registro en el sistema, permitiendo la modificación de esta información, si es necesario.

En la ventana se asocia el número de la Identificación de la persona, se oprime el botón ingresar y se muestra la siguiente pantalla:

Para ingresar en dicha ventana datos sobre los referencias, se debe hacer click en el texto de color azul, en donde el cursor cambia a modo de mano y llenar los datos que se piden en estas nuevas ventanas para que puedan quedar registrados en el sistema.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de referencias.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Familias

Familias

Esta ventana permite crear e ingresar los datos sobre un nuevo grupo familiar (papá, mamá, hermanos, etc.), que puede tener una persona, mostrando un listado de consulta y permitiendo la modificación de estos datos, si es necesario.

Teclee sobre el botón Examinar de la pantalla, para obtener mayor información sobre el tema:

Oprima el botón examinar para entrar a la ventana.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Act. Int. Familias

Contenido - Indice

Actualización interactiva de familias

Esta ventana permite actualizar la información sobre los datos del grupo familiar (papá, mamá, hermanos, etc.), que puede tener una persona, mostrando un listado de consulta y permitiendo la modificación de estos datos, si es necesario.

Para ingresar datos sobre los referencias, se debe hacer click en el número de identificación de color azul, en donde el cursor cambia a modo de mano y modificar el parentesco para que pueda quedar registrado en el sistema.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Escolaridad

Contenido - Indice

Escolaridad

Esta ventana permite crear e ingresar los tados sobre Escolaridad, que puede tener una persona en el sistema, permitiendo la modificación de esta información, si es necesario.

En la ventana se asocia el número de la Identificación de la persona, se oprime el botón ingresar y se muestra la siguiente pantalla:

Se deben llenar los datos solicitados para que estos queden registrados en el sistema y disponibles para otras consultas.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de Escolaridad.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Fallecidos

Contenido - Indice

Fallecidos

Esta ventana permite crear el registro de las personas fallecidas con relación al número de la cédula de ciudadanía, que hacen parte de la base de datos de Activacredito y permite la modificación de estos datos, si es necesario.

En la ventana se asocia el número de la Identificación de la persona, se oprime el botón ingresar y se muestra la siguiente pantalla:

En esta ventana se registran los datos generales de la persona natural (Nombres y apellidos, fecha y lugar de expedición de fallecimiento, etc.).

Para ingresar en dicha ventana datos sobre fechas o municipios, se debe hacer click en los textos resaltados en azul, en donde el cursor cambia a modo de mano y seleccionar el municipio o fecha que desea registrar.

En la parte inferior de la ventana, se encuentra la imagen de la impresora que permite generar el informe de manera impresa de cada uno de los registros. Al hacer clic en el botón Salir, este nos regresa a la ventana inicial de Fallecidos.

 Importante: Toda actualización interactiva, genera modificaciones de manera individual en un registro.


Informes

Contenido - Indice

Informes

 Suscriptores
Consultas usuarios
Detalle factura
Nómina


Suscriptores de informes

Contenido - Indice

Suscriptores

Esta ventana hace relación y muestra el informe de suscriptores en relación a los movimientos que tiene en un rango de fechas establecido.

Para poder ingresar los rangos de fechas, debe hacer click en fecha inicio y fecha final, en donde el cursor cambia a modo de mano y abre el calendario, en donde se selecciona el rango que se quiere trabajar para que el sistema relacione el listado de suscriptores con las consultas realizadas.


Consultas usuarios de informes

Consultas usuarios

Esta ventana hace relación y muestra un resumen en Excel sobre las consultas de los suscriptores con relación a los movimientos, en un rango de fechas establecido.

Para poder ingresar los rangos de fechas, debe hacer click en fecha inicio y fecha final, en donde el cursor cambia a modo de mano y abre el calendario, en donde se selecciona el rango que se quiere trabajar para que el sistema relacione el listado de suscriptores con las consultas realizadas.

  • Temas relacionados:
    ·
    Informe de Consultas


Informe de consultas usuario

Contenido - Indice

Informes de consultas

Esta ventana hace relación a la verificación (descargar el archivo de respuesta) del archivo de consultas que se quiere ver y muestra las opciones: guardar.xls (para abrir el informe como archivo de Excel) y salir.

También muestra un resultado sobre el número de registros que se generaron para el informe, de acuerdo a los rangos de fechas establecidos.


Detalle factura

Detalle factura

Esta ventana hace relación a los detalles de la facturación de los suscriptores con relación a sus movimientos, en un rango de fechas establecido.

Para poder ingresar los rangos de fechas, debe hacer click en fecha inicio y fecha final, en donde el cursor cambia a modo de mano y abre el calendario, en donde se selecciona el rango que se quiere trabajar, para que el sistema relacione el listado de suscriptores con las consultas realizadas.

  • Temas relacionados:
    ·
    Informe de consultas


Informe de consultas facturación

Contenido - Indice

Informes de consultas

Esta ventana hace relación a la verificación (descargar el archivo de respuesta) del archivo de consultas que se quiere ver y muestra las opciones: guardar.xls (para abrir el informe como archivo de Excel) y salir.

También muestra un resultado sobre el número de registros que se generaron para el informe, de acuerdo a los rangos de fechas establecidos.


Contenido

- Indice

Contenido

 Generalidades

Activacredito

Acceso al sistema

Conceptos generales

Descripción general de botones

Teclado

Mouse

Menú Principal

Básicas

Parámetros

Detalles adicionales

Emisores plásticos

Identificaciones

Periodicidades

Productos

Referencias

Parámetros financieros

Geográficas

Países

Departamentos

Municipios

Barrios

Sectores geográficos

Puntos cardinales

Económicas

Cobros

Contratos

Créditos

Garantías

Monedas

Obligaciones

Plásticos

Procedencias fondos

Valores

IVA

Varias

Clases bienes

CIIU

Formas de pagos

Grupos

Inconsistencias

Ingresos adicionales

Marcas vehículos

Motivos de retiros

Notarias

Otros egresos

Vigencias

Estados

Estados civiles

Estados cuentas

Estados obligaciones Reales

Estados obligaciones Servicios

Estados plásticos

Estados pólizas

Estados servicios

Tipos

Actualizaciones

Aseguradoras

Bienes raíces

Bloqueos

Calificaciones carteras

Calificaciones cuentas

Calificaciones obligaciones

Cargos

Categorías

Carrocerías

Contratos laborales

Contactos

Direcciones

Dependencias

Entidades financieras

Entidades estatales

Entidades reportes

Medios reportes

Secciones

Entidades

Escolaridades

Grados

Calendarios

Instituciones

Establecimientos

Estratos

Facturación

Líneas créditos

Comportamiento movimientos

Comportamientos tarjetas

Novedades

Información

Ocupaciones

Parentescos

Pólizas

Profesiones

R.H.

Ramos seguros

Regímenes

Residencias

Respaldos

Retenedores

Roles

Salud pensión

Sectores

Semovientes

Sociedades

Servicios vehículos

Señales particulares

Servicios públicos

Sexos

Soportes de facturación

Teléfonos

Vehículos

Suscriptores

Suscriptores

Sucursales

Contrato

Contactos

Asesores

Parámetros

Seguridad

Tipos usuarios

Productos

Opciones

Permisos

Facturación

Prefacturación

Facturación

Individual

Seguridad usuarios

Actualización interactiva

Registraduría

DAS

DIAN

Tarjetas de identidad

Morosos

Localizaciones

Información comercial

Ingresos y Egresos

Referenciasl

Familias

Actualización interactiva de familias

Escolaridad

Fallecidos

Informes

Suscriptores

Consultas usuarios

Informe de consultas

Detalle factura

Informe de consultas

Nómina

Cambio de clave

Correo

Chat


Indice

Contenido

Indice

 Acceso al sistema
Activacredito
Actualización interactiva de familias
Actualizaciones
Aseguradoras
Asesores
Barrios
Bienes raíces
Bloqueos
Calendarios
Calificaciones carteras
Calificaciones cuentas
Calificaciones obligaciones
Cambio de clave
Cargos
Carrocerías
Categorías
Chat
CIIU
Clases bienes
Cobros
Comportamiento movimientos
Comportamientos tarjetas
Conceptos generales
Consultas usuarios
Contactos
Contactos de suscripciones
Contrato
Contratos
Contratos laborales
Correo
Créditos
DAS
Departamentos
Dependencias
Descripción general de botones
Detalle factura
Detalles adicionales
DIAN
Direcciones
Económicas
Emisores plásticos
Entidades
Entidades estatales
Entidades financieras
Entidades reportes
Escolaridad
Escolaridades
Establecimientos
Estados
Estados civiles
Estados cuentas
Estados obligaciones Reales
Estados obligaciones Servicios
Estados plásticos
Estados pólizas
Estados servicios
Estratos
Facturación
Facturación
Fallecidos
Familias
Formas de pagos
Garantías
Generalidades
Grados
Grupos
Identificaciones
Inconsistencias
Individual
Información
Información comercial
Informe de consultas
Informe de consultas
Ingresos adicionales
Ingresos y Egresos
Inició de sesión Suscriptores
Instituciones
IVA
Líneas créditos
Localizaciones
Marcas vehículos
Medios reportes
Monedas
Morosos
Motivos de retiros
Mouse
Municipios
Nómina
Notarias
Novedades
Obligaciones
Ocupaciones
Opciones
Otros egresos
Países
Parámetros financieros
Parentescos
Periodicidades
Permisos
Plásticos
Pólizas
Prefacturación
Procedencias fondos
Productos
Productos
Profesiones
Puntos cardinales
R.H.
Ramos seguros
Referencias
Referencias
Regímenes
Registraduría
Residencias
Respaldos
Retenedores
Roles
Salud pensión
Secciones
Sectores
Sectores geográficos
Seguridad usuarios
Semovientes
Señales particulares
Servicios públicos
Servicios vehículos
Sexos
Sociedades
Soportes facturación
Sucursales
Suscriptores informres
Suscriptores
Tarjetas de identidad
Teclado
Teléfonos
Tipos usuarios
Usuarios
Valores
Vehículos
Vigencias


Nómina

Contenido - Indice

Nómina

Esta ventana hace relación a los detalles de la Nómina de Activacredito.

Para poder ingresar los rangos de fechas, debe hacer click en fecha inicio y fecha final, en donde el cursor cambia a modo de mano y abre el calendario, en donde se selecciona el rango que se quiere trabajar, para que el sistema relacione el listado con los empleados de Activacredito.


Cambio de clave

Contenido - Indice

Cambio de clave

Esta ventana da la posibilidad de modificar la clave y el password de un usuario o cliente, según lo requiera este. Se sugiere realizar este cambio de clave en forma periódica por seguridad, teniendo en cuenta que este cambio no tiene limites se puede realizar cuantas veces se requiera y el sistema siempre guarda el último password.

Importante: Todos los espacios deben de contener la información requerida, para que el sistema acepte el cambio de clave. Verifique siempre que los datos que ingresa coinciden con los que usted esta determinando.


Correo

Contenido - Indice

Corrreo

Esta ventana permite ingresar al correo personal del usuario.


Chat

Contenido - Indice

Chat

Esta ventana permite tanto al usuario como al suscriptor poder tener contacto por medio de Chat y generar una conversación con alguien específico.

En la parte superior de la ventana, se muestra el número de personas que en el momento de ingreso se encuentran conectadas en el Chat. Para activar la conexión, debe colocar su nombre y oprimir el botón entrar.

Cuando usted da por terminada la sesión el sistema le verifica por medio de un aviso, que cerró o se desconecto del Chat.